افزایش جریان خون
ماساژور پا
2 عدد بند ، کابل شارژر
باتری قابل شارژ
بدون سری
10 وات
نشانگر LED
گرمایی
300 گرم
42000 گرم
at_grmaish-o-masazh-3-halt
دارای صفحه نمایش
متفرقه
گارانتی اصالت و سلامت فیزیکی کالا
32 گیگابایت
همه سیستم عامل ها
23x19x13 میلیمتر
17*50*50 سانتیمتر
216x164x36.8 میلیمتر
تا 25 مگابایت بر ثانیه مگابایت بر ثانیه
تا 12 مگابایت بر ثانیه مگابایت بر ثانیه
مقاومت در برابر آب، مقاومت در برابر گرد و غبار
کینگ فست
متفرقه
هلنا
تی پی-لینک
دکمه روشن و خاموش، ارت
محافظ ولتاژ
1 عدد
دارای پریز برق و ترمنیال ورودی و خروجی از جلو
ندارد
تک فاز
ولتاژ اصلاحی
45
فلز
10000
120-260 ولت
32
3 دقیقه
260
120
کامپیوتر، صوتی و تصویری، یخچال صنعتی، یخچال و فریزر، ماشین لباسشویی، ماشین ظرفشویی، کولر گازی، کولر، پکیج
قابلمه، تابه
7 پارچه
آلومینیوم
گرانیت
سه عدد
یک عدد
یک عدد
یک عدد
WPS Button, Reset Button, Power On/Off Button, Wi-Fi Button, LED On/Off Button
چهار عدد
3 عدد آنتن خارجی و یک عدد آنتن داخلی 5GHz
IEEE 802.3, IEEE 802.3u, 802.3ab
Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.1
ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis)
آداپتور برق 12V/1.5A
DDNS
DHCP
IEEE 802.11ac/n/a 5 GHz, IEEE 802.11b/g/n 2.4 GHz
2.4 گیگاهرتز، پنج گیگاهرتز
2.4GHz-5GHz
امنیت بیسیم – 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2 – encryptions قابلیتهای بیسیم: – Enable/Disable Wireless Radio, Wireless Statistics
توضیحات Port Forwarding – Virtual Server, Port Triggering, DMZ, ALG, UPnP توضیحات DHCP – Server, Client, DHCP Client List, Address Reservation, DHCP Relay
VDSL/ADSL Modem Router, 3G/4G Router, Wireless Router
OpenVPN, PPTP VPN, IPSec VPN
ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MERIPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
NAT Firewall, SPI Firewall
Web-Based Configuration (HTTP / HTTPS ), Remote management, Command Line Interface, SSL for TR-069, SNMP v1/2c, Firmware Upgrade, Diagnostic Tools, Free Online Firmware Update
IPv4 and IPv6
CE, RCM, RoHS
در حالت عملیاتی از 0 تا 40 درجه سانتیگراد
اطلاع رسانی